ABCelectronique : portail d'information dans le domaine de l'électronique
Recherche sur le site
 
 
  Home » Forums de discussion  
Merci de ne pas poster des messages en relation avec le piratage.
Règles de bon usage, cliquez ici

    Forums de Abcelectronique > Dépannage
Identifiant
Mot de passe


Réponse     Ouvrir une nouvelle discussion
 
Outils de la discussion Rechercher Modes d'affichage
mecano1   Junior Member   Déconnecté 08/05/2010, 15h37     problemes demarage petrole platinum sre h30a
  #1  
bonjours voici mon problemes .

jai un poele a petrole platinum SRE H30A

des que je veut le mettre pour demaree , jentend quil senclenche et 1minute apres jentend 3 a 5 bip mais rien de marquee sur le tableau de bord ( genre E4) et seteint , je ne vois pas de flames qui sallume mais ce que je peut vous dire cest que la cuvette est chaude , il fait une legere fumee qui sort du poel et seteint et se met sur off.

jai changer le petrole par du( petrole zibro extra) et jai demontee netoyer le reservoir , jai soufler les arrivee de petrole - jai demonter le foyer central et netoyer , mais malgree ca il ne demare toujours pas , je pense que tous est propre du cotes petrole, je me demande si ca ne pourais pas etre un problemes electrique , mais la dedans je ne connais pas , si vous conaisser le problemes , merci a vous de me donnee votre opignon sur ce problemes en vous remerciant.
rolando59   Senior Member   Déconnecté 09/05/2010, 09h47     Re : problemes demarage petrole platinum sre h30a
  #2  
Bonjour,
il faudrait que tu regardes le contact du réservoir (si le contact se fait bien)ou essayer de le shunter.
a+
Répondre


Outils de la discussion Rechercher
Rechercher:

Recherche avancée
Modes d'affichage