ABCelectronique : portail d'information dans le domaine de l'électronique

Merci de ne pas poster des messages en relation avec le piratage.


    Forums de Abcelectronique > Dépannage
  » mon frigo ne refroidit plus !
Identifiant Se souvenir de moi ?
Mot de passe
Fermé     Nouvelle discussion
mon frigo ne refroidit plus !

 

BOKACITA
BOKACITA ☆☆☆☆☆☆☆ 27/01/2006, 16h57 #1  
Bonjour,
Voila mon frigo ne refroidit plus et il n'a qu'un an !! je ne suis pas spécialiste mais je pense que c'est le thermostat. Qui peut m'indiquer un endroit ou je peux trouver thermostat frigo Whirlpool?? Es ce bien compliqué à changer ou vaut il mieux que je fasse appel à un technicien?
Merci
Valérie
Fas54
Fas54 Administrateur 27/01/2006, 17h00 #2  
http://www.adepem.com/asmotsclef.cfm
http://www.adepem.com/LstDesiS.cfm?...E=FROID&IDX=193
.
Ce n'est pas forcément le thermostat, il faut un minimum de connaissances.

Dernière modification par Fas54 27/01/2006 à 17h53.
DAUDET78
DAUDET78 ★★★★★★★ 27/01/2006, 17h07 #3  
Y a un congélateur avec? Si celui-ci est à -30° et ton frigo à +15°, c'est la vanne automatique de sélection dans le groupe qui est coincé et je crois que c'est irréparable.
Si c'est un simple frigo, démonte le thermostat et court-circuite le (débranche le frigo avant!). Si tu as du froid, c'est lui le coupable. Y a des thermostats universels ou l'adresse de Fas54
__________________
L'age n'est pas un handicap .... Encore faut-il arriver jusque là !
jill
jill ★★★☆☆☆☆ 27/01/2006, 17h11 #4  
Bonjour,
rien ne laisse supposer à une panne de thermostat bien que cela soit tres fréquent.
A ce stade et avec si peux de renseignements tout est envisageable ...
@+JILL
medfer
medfer ☆☆☆☆☆☆ 27/01/2006, 23h20 #5  
j'ai la mème reponse que DAUDETE78
DAUDET78
DAUDET78 ★★★★★★★ 27/01/2006, 23h25 #6  
Bonsoir medfer
Je suis très susceptible à cette heure ci, DAUDET78 sans oeuf
__________________
L'age n'est pas un handicap .... Encore faut-il arriver jusque là !
BOKACITA
BOKACITA ☆☆☆☆☆☆☆ 28/01/2006, 19h08 #7  
merci pour réponse. oui il y a une partie congélation qui fonctionne très bien !
BOKACITA
DAUDET78
DAUDET78 ★★★★★★★ 30/01/2006, 09h05 #8  
Sans doute, même trop bien et ton frigo tourne sans arrêt? c'est la vanne thermostatique qui est bloquée, elle ne voit pas que le congélo est en dessous de -18° et donc assez froid et qu'il faut maintenant envoyer le froid vers la partie frigo (et quand celui-ci est au dessous de +3°, fait arreter le groupe).
Et,hélas, voir ma réponse #3
__________________
L'age n'est pas un handicap .... Encore faut-il arriver jusque là !
BOKACITA
BOKACITA ☆☆☆☆☆☆☆ 30/01/2006, 14h30 #9  
Bonjour
ok dis moi ca vaut le coup de faire réparer? sachant qu'un tecnicien me prend 60 euros de déplacement + après pièce de rechange (prix non communiqué). Mon frigo à une valeur de 380 euros. Que me conseilles tu?
Merci
Valérie
DAUDET78
DAUDET78 ★★★★★★★ 30/01/2006, 15h34 #10  
Avec tes message perso, je me perd. Je suit plusieurs discussions en même temps et il me faut l'historique sous les yeux. Je résume :
1/ ton congelo fait du froid (mais pas -30°)
2/ ton frigo n'en fait pas
3/ le groupe ne tourne pas.
Si c'est cette configuration, cela veut dire que je me suis trompé. Tu as deux compresseurs. Un pour le congélo qui fonctionne, un pour le frigo qui marche pas. On peut espèrer revenir ainsi sur une panne thermostat que tu peux réparer. Il faut faire un court-circuit du thermostat frigo et voir si il fait du froid.
Si oui, on change le thermostat.
Si non, c'est le groupe (peut-être le relais de démarrage situé sur celui-ci)
__________________
L'age n'est pas un handicap .... Encore faut-il arriver jusque là !
BOKACITA
BOKACITA ☆☆☆☆☆☆☆ 30/01/2006, 19h50 #11  
désolé, en fait je ne saisi pas trop le fonctionnement de ce forum : voila pourquoi messages perso également.
Bon si tu penses que c'est le thermostat donc je peux tenter de le faire réparer ..je vais faire appel à un technicien.
En tout cas merci pour tes conseils !
A+
valérie
DAUDET78
DAUDET78 ★★★★★★★ 30/01/2006, 20h12 #12  
Oui et Non, il se peut que ce soit le thermostat. Il suffit de le démonter et de court-circuiter les deux fils (débrancher la prise secteur!). Si le moteur démarre et qu'il y a du froid, c'est lui le coupable.

PS :Les messages personnels sont destinés à permettre un échange entre deux personnes du forum sans que la foule soit au courant (adresse Email, échange de point de vue perso, question personnelle etc etc)
__________________
L'age n'est pas un handicap .... Encore faut-il arriver jusque là !
BOKACITA
BOKACITA ☆☆☆☆☆☆☆ 30/01/2006, 20h44 #13  
ok je vais essayer de débrancher la prise secteur et je verrais ce que ca donne !
Merci
DAUDET78
DAUDET78 ★★★★★★★ 30/01/2006, 20h50 #14  
Avant de faire la modif du thermostat et la rebrancher pour voir si il tourne et fait du froid.
__________________
L'age n'est pas un handicap .... Encore faut-il arriver jusque là !
catika
catika ☆☆☆☆☆☆☆ 16/06/2006, 14h49 #15  
Bonjour, j'ai le même problème mon frigo est à 15° et mon congel fonctionne normalement (2 moteurs), cependant je ne comprend pas comment court ciruciter le thermostat.
j'ai juste en haut de mon frigo un bouton que je tourne pour faire plus ou moins froid (est cela le thermostat ?) et je ne vois pas comment le démonter, une idée?

merci
Fas54
Fas54 Administrateur 19/06/2006, 11h33 #16  
Il faut d'abord sortir le bouton en tirant dessus.
k10002
k10002 ☆☆☆☆☆☆☆ 20/06/2006, 00h32 #17  
Bonsoir!
Si le frigo fait en partie du froid, il y a un probleme, d'huile dans l'evaporateur, donc un frigoriste est nécessaire car il faut rincer le circuit, mise à vide, et re charge de gaz. Hé oui, le dépannage est un vrais métier.
tim.dep
tim.dep ☆☆☆☆☆☆ 20/11/2008, 19h32 #18  
Bonsoir,

J'ai un problème avec mon réfrigérateur comprenant une partie congélateur séparée.

Voici la situation :
- le système ne comporte qu'un seul compresseur
- ce compresseur tourne EN PERMANENCE
- la température dans le congélateur semble normale (-13 degrés mesurés)
- je n'ai pas de givre particulier
- la température dans la partie réfrigérateur est de +15 degrés environ (et oui, il est là le problème :)

Pourriez-vous m'éclairer de vos lumières, svp ?

Je me suis un peu renseigné par ailleurs et on m'a indiqué une fuite de gaz, mais peut-être pourrait-il aussi s'agir du thermostat à changer ?!

Si non, que ferait mon système si le thermostat était HS ?

Merci à tous pour votre aide !

@ + !

Tim
Krischna
Krischna ★★★★★☆☆ 20/11/2008, 19h47 #19  
Salut, dans ton cas c'est plus un problème de manque de gaz. Ci le thermo était HS le moteur ne tournerait pas ou il tournerait tout le temps avec une température de -30.

-13 dans le congèle ce n'est pas normal (ce doit être -20 environs).
Tu a dépoussiérer le radiateur à l'arrière?

Dernière modification par Krischna 20/11/2008 à 19h49.
tim.dep
tim.dep ☆☆☆☆☆☆ 20/11/2008, 20h36 #20  
pas spécialement de poussière à l'arrière...
je viens de dégivrer au seche cheveux histoire de voir si c'est vraiment la fin de mon frigo !

d'autres avis ?
Fas54
Fas54 Administrateur 21/11/2008, 22h28 #21  
Fais un autre post pour ton problème.