ABCelectronique : portail d'information dans le domaine de l'électronique

Merci de ne pas poster des messages en relation avec le piratage.


    Forums de Abcelectronique > Dépannage
  » mon lave vaisselle se bloque dans son programme
Identifiant Se souvenir de moi ?
Mot de passe
    Nouvelle discussion
mon lave vaisselle se bloque dans son programme

 

n1n162
n1n162 ☆☆☆☆☆☆☆ 01/04/2010, 10h53 #1  
bonjour,

voila quand je lance mon lave vaisselle tout fonctionne parfaitement mais il ne s'arrete jamais il reste bloquer dans son programme.
pensez vous que cela vient de la carte electronique?
Et de cela peut il venir?

merci d'avance
pym
pym ★★★★★★★ 01/04/2010, 12h29 #2  
Il ne faut jamais lancer un lave-vaisselle, ils n'aiment pas ça...il vaut mieux lire la marque et le modèle et les déposer ici, en précisant si le programme s'arrête au début, si l'eau arrive, chauffe, ressort etc....
A+
bernard621
bernard621 ★★☆☆☆☆☆ 01/04/2010, 13h43 #3  
bonjour
il faut une précision de la marque!
si c est un whirlpool
il te faut nettoyer le détecteur d eau situé sous la grille vissée dans la cuve à la verticale une trappe faire un quart de tour et nettoyer avec une brosse à dents.
puis retirer le tuyau sous la cuve pour voir si rien ne géne le bon fonctionnement de la pompe et regarder si les ailettes de celle ci sont propres.il est possible que ce soit la pompe de cyclage sous le bac vérifier si elle fonctionne bien !tu peus la brancher directement au secteur pour plus de sureté.le triac sur le module c est à dire la carte contenant des composants est peut étre grillé!
n1n162
n1n162 ☆☆☆☆☆☆☆ 01/04/2010, 17h55 #4  
c'est un lave vaisselle arthur martin electrolux calypso ASF 2452.
l'evacuation d"eau et les filtres sont pas boucher et la pompe fonctionne je viens de la tester. il se remplis d'eau il vidange quand on lui demande mais en marche normale il reste figé dans le programme avant de prendre la pastille de produit vaisselle.

Dernière modification par n1n162 01/04/2010 à 17h58.
Fas54
Fas54 Administrateur 01/04/2010, 22h35 #5  
Il doit manquer une info au programmateur.
Vérifie la résistance de chauffage.
n1n162
n1n162 ☆☆☆☆☆☆☆ 02/04/2010, 08h08 #6  
comment puis je savoir si elle fonctionne?
pym
pym ★★★★★★★ 02/04/2010, 09h08 #7  
Tu ouvres la porte du LV quand il bloque et touche l'eau, si froide...
A+
n1n162
n1n162 ☆☆☆☆☆☆☆ 03/04/2010, 14h55 #8  
bon je vais tester cette résistance et je vous tiens au courant.
bernard621
bernard621 ★★☆☆☆☆☆ 04/04/2010, 10h16 #9  
bonjour
pour info
résistance doit varier de25à80ohms(40ohms:impeccable)