ABCelectronique : portail d'information dans le domaine de l'électronique

Merci de ne pas poster des messages en relation avec le piratage.


    Forums de Abcelectronique > Dépannage
  » TV SONY KDL32V4500
Identifiant Se souvenir de moi ?
Mot de passe
    Nouvelle discussion
TV SONY KDL32V4500

 

phs84
phs84 ☆☆☆☆☆☆☆ 12/12/2010, 22h41 #1  
Bonjour,

J'ai un problème avec une TV Sony, Elle démarre et se met en veille imédiatement code d'erreur 6 clignotements. Parfois elle démarre et fonctionne correctement jusqu'au prochain démarrage.
J'ai porté la TV chez un dépanneur et après plusieurs essais de démarrage, elle s'est toujours mis en code d'erreur. Celui ci m'a dit qu'il y a un problème sur la dalle et qu'il valait mieux remplacer le téléviseur car le coût de la répaaration allait être élevé.
J'ai ramené le TV à la maison et la elle a redémaré au premier coup et après plusieurs tentatives d'arrêt et démarrage, toujours ok.
Quel peut être le problème ? Dalle défectueuse ????

Merci pour votre avis sur les vérifications a effectuer.
__________________
Phs84
Franck-026
Franck-026 13/12/2010, 01h26 #2  
probleme aleatoire? faut voir si il n'y aurait pas une soudure foireuse et aussi valider les tensions d'alim... si en changeant la temperature de la piece (transport) ca change la donne, ca peut etre une capa d'alim HS...

Mais surement pas un probleme de dalle...
phs84
phs84 ☆☆☆☆☆☆☆ 13/12/2010, 21h17 #3  
Merci pour la réponse.

2 jours de fonctionnement sans problème, à suivre...

Au prochain arrêt, je verifierai les soudures.
__________________
Phs84
thierry.64
thierry.64 ★★★☆☆☆☆ 14/12/2010, 13h26 #4  
Bonjour, 6 clignotements consécutifs veut dire "mauvaise tension au module son".
Il s'agit de la sortie 15V au secondaire de l'alim (platine G1 ou G2).
De là, ça part à la platine AE au connecteur CN7503. D'ailleurs, si vous déconnestez ce dernier connecteur et que vous mettez la TV en marche, vous aurez les même code erreur.
En ce qui me concerne, c'était la nappe qui relie la carte AE à la carte B2h qui était mal inserée. L'info tension REG15V ne parvenait pas au micro processeur et il envoyait le code erreur par l'intermédiare de la led rouge de façade.
Au cas où celà se reproduirait, il faur suivre le chemin de ces 15V, à partir de la platine d'alim et trouver où cà coince...
Un chose est sûre, votre dalle n'est pas en cause. Bonne journée.
Franck-026
Franck-026 14/12/2010, 14h10 #5  
Donc changer de reparateur obligatoirement... Dire que c'est la dalle est la soluce de facilité...
roro1222
roro1222 ★★★★★★ 14/12/2010, 14h32 #6  
Un réparateur tv tube pas lcd. Mdr
Vendre est plus rentable est moins dure pour lui.
__________________
Vous recherchez un composant ??
http://stores.ebay.fr/Triacaffaire
Franck-026
Franck-026 14/12/2010, 15h15 #7  
plus facile a vendre du neuf...
phs84
phs84 ☆☆☆☆☆☆☆ 14/12/2010, 21h59 #8  
Merci à thierry64 pour ses précieuses réponses. La TV fonctionne toujours, à suivre.
__________________
Phs84
phs84
phs84 ☆☆☆☆☆☆☆ 15/12/2010, 12h35 #9  
Bonjour,

Quelqu'un aurait il les schémas électroniques de la TV KDL32V4500 ?
__________________
Phs84
milot
milot ★★★★☆☆☆ 15/12/2010, 17h51 #10  
Bonsoir,

Est ce que le commentaire de thierry.64 s'applique bien au Sony KDL32V4500, dont le châssis est un EG1L, et dont la doc indique bien un problème de la dalle pour l'erreur 6.
En plus l'audio est alimenté en 12 V, +9 V et 3 V pour la gestion de l'IC.
Ci joint trois fichiers corroborant mon propos.
J'ai la doc, mais elle pèse 4.95 Mo.
@ +
Fichiers attachés
Type de fichier : pdf EG1L_2.pdf (71,0 Ko, 509 affichages)
Type de fichier : pdf EG1L_9.pdf (105,4 Ko, 281 affichages)
Type de fichier : pdf EG1L_22.pdf (115,7 Ko, 183 affichages)
milot
milot ★★★★☆☆☆ 15/12/2010, 17h53 #11  
Re,

Un autre fichier.
Fichiers attachés
Type de fichier : pdf sec1.pdf (124,9 Ko, 322 affichages)
thierry.64
thierry.64 ★★★☆☆☆☆ 15/12/2010, 18h22 #12  
Antant pour moi, je travaillais sur une KDL-32V2500 et j'étais persuadé que le chassis de la KDL-32V4500 était aussi un WAX2T.
Donc merci à Milot pour sa précieuse correction et encore mille excuses...
phs84
phs84 ☆☆☆☆☆☆☆ 15/12/2010, 19h38 #13  
Merci à Milot pour ses corrections précises et étayées.

Un problème sur une dalle peut il être intermittent, ou sagit il plutôt d'un problème annexe de soudure ...

Pour info, la TV fonctionne toujours ...
__________________
Phs84
milot
milot ★★★★☆☆☆ 15/12/2010, 20h15 #14  
Posté par phs84

Merci à Milot pour ses corrections précises et étayées.

Un problème sur une dalle peut il être intermittent, ou sagit il plutôt d'un problème annexe de soudure ...

Pour info, la TV fonctionne toujours ...



Probablement, soudures ou connections instables.
A +
slash741
slash741 ☆☆☆☆☆☆ 10/12/2011, 21h58 #15  
bonjour
as tu du trouver le probleme de ta TV?
j'espere car j'ai le meme probleme que toi ma TV kdl_32v4500 ne s'allume pas et code erreur 6 donc si tu pouvais me dire comment tu a fais merci.