ABCelectronique : portail d'information dans le domaine de l'électronique

Merci de ne pas poster des messages en relation avec le piratage.


    Forums de Abcelectronique > Dépannage
  » décodeur tnt sat strong 6410
Identifiant Se souvenir de moi ?
Mot de passe
    Nouvelle discussion
décodeur tnt sat strong 6410

 

oscar69200
oscar69200 ☆☆☆☆☆☆☆ 24/02/2011, 13h02 #1  
salut

c est mon primaire jour sur le forum mais je pens de avoir le même problème que vous ( http://www.abcelectronique.com/foru...ead.php?t=62949 )
mon strong s allume plus il y a juste le diode de façade que clignote. avant quel est tombe en panne il se re de-mare 2 a 3 foix et maintenant plus rien.

vous pouvez me donnée un tuto pour réparé le décodeur

ps je suis néerlandais donc excuses pour mon faut de autographe

Dernière modification par Fas54 24/02/2011 à 13h15.
Fas54
Fas54 Administrateur 24/02/2011, 13h18 #2  
Mets-nous des photos internes nettes de l'appareil.

Avec traducteur:
Zet ons photo's van het apparaat interne net.
Macsofy
Macsofy ★★★★★☆☆ 24/02/2011, 13h29 #3  
peut etre panne alimentation fait des photos nettes pour voir plus clair
@+
__________________
Nadine Me Regarda Oui Je Veux Bien Votre Grosse B... (Aide Mémoire Code de couleur) Bon Baignade.
oscar69200
oscar69200 ☆☆☆☆☆☆☆ 24/02/2011, 14h09 #4  
OK, pas de problème je prend des photo tout suit

Dernière modification par oscar69200 24/02/2011 à 14h41. Motif: sms
oscar69200
oscar69200 ☆☆☆☆☆☆☆ 24/02/2011, 14h31 #5  
ok donc voila les photo

je suis en curieuse de votre réponse
Miniatures attachées
Cliquez sur l'image pour la voir en taille réelle

Nom :  100_3145.JPG
Affichages : 660
Taille :  45,9 Ko Cliquez sur l'image pour la voir en taille réelle

Nom :  100_3148.JPG
Affichages : 551
Taille :  39,3 Ko
roro1222
roro1222 ★★★★★★ 24/02/2011, 15h39 #6  
Bonjour,

Mais qu'est ce tu veut que l'ont y voient ? Ont voient juste le ci du primaire qui a un peut chauffer, ont ne voient pas le reste.
__________________
Vous recherchez un composant ??
http://stores.ebay.fr/Triacaffaire
jean-philippe
jean-philippe ★★★★★☆☆ 24/02/2011, 15h43 #7  
Salut Romain,
Oui le ci qui a chauffé et le chimique qui semble bombé.
Une photo nette de l'ensemble si ce n'est pas trop demander.
__________________
Le savoir est une chose
Le mettre en application en est une autre.

Amicalement,
JPS
http://depannagetelevision.romudlabal.xooit.fr
Macsofy
Macsofy ★★★★★☆☆ 24/02/2011, 16h24 #8  
Change le chip (circuit intégré) (vu sur les photos) + le condensateur chimique,le chip c'est la regulation sans ça l'alimentation ne fonctionne pas
donne la ref du chip je vois pas sur la photo !
@+
__________________
Nadine Me Regarda Oui Je Veux Bien Votre Grosse B... (Aide Mémoire Code de couleur) Bon Baignade.
pym
pym ★★★★★★★ 24/02/2011, 16h29 #9  
Remplacer le petit condo chimique du bas, tester la tésistance 2W, faire une photo du secondaire ne serait pas du luxe...
A+
jean-philippe
jean-philippe ★★★★★☆☆ 24/02/2011, 16h31 #10  
Bonsoir Macsofy et Pym,
Mêmes conclusions mais il est sourd à nos demandes.
__________________
Le savoir est une chose
Le mettre en application en est une autre.

Amicalement,
JPS
http://depannagetelevision.romudlabal.xooit.fr
oscar69200
oscar69200 ☆☆☆☆☆☆☆ 25/02/2011, 08h19 #11  
merci de votre répons rapide je suis pas un adepte de électronique donc je le déjà remplace par un décodeur neuf si il y des personne intéresser de le acheter je le vend a 15 FDP inclus payement paypal