ABCelectronique : portail d'information dans le domaine de l'électronique

Merci de ne pas poster des messages en relation avec le piratage.


    Forums de Abcelectronique > Dépannage
  » motorisation portail Astrell 85
Identifiant Se souvenir de moi ?
Mot de passe
Fermé     Nouvelle discussion
motorisation portail Astrell 85

 

Maugarnit
Maugarnit ☆☆☆☆☆☆☆ 10/11/2011, 17h13 #1  
Bonsoir,
j'ai une motorisation Astrell 85 qui aujourd'hui, après trois ans de service correct se met en panne. A la demande d'ouverture, le clignotant s'allume, le premier vantail se débloque et là, tout s'arrête. Impossible d'aller plus en avant ou arrière. La carte est alimentée en 12v cc mais pas de réaction du portail.
Actuellement, j'ai déverrouillé et je travaille en manuel.
__________________
Paul DUVAL
Fas54
Fas54 Administrateur 10/11/2011, 19h14 #2  
T'es devenu spécialiste des portails :
http://www.abcelectronique.com/foru...ead.php?t=67687
Krischna
Krischna ★★★★★☆☆ 10/11/2011, 19h44 #3  
Ca change, du Came au Astrell, c'est pas la même qualité!
Les ventaux s'ouvrant en différés, le deuxième vérin doit avoir un problème, donc débranche le et refait un essai.
A+
Mondou
Mondou ★★★★★☆☆ 10/11/2011, 19h55 #4  
Bonsoir,
Posté par Krischna

du Came au Astrell, c'est pas la même qualité!


Faut pas rêver une motorisation de portail à 150 euros ???
@+
__________________
Per aspera sic itur ad astra
Maugarnit
Maugarnit ☆☆☆☆☆☆☆ 13/11/2011, 16h50 #5  
Bonsoir,
Pour Fas54 et Mondou, deux choses: Je ne suis pas spécialiste, seulement possesseur d'expérience dans pas mal de domaines sauf, sauf..dans l'électronique. Personne n'est parfait. Donc fort de cette connaissance, j'ai notamment monté six motorisations de portails chez des amis en échange d'un bon casse dalle. Je ne pense pas que ce soit prohibé ou illégal. Maintenant, je ne monte que ce que l'ami achète et je ne fais pas la fine bouche, même face à une motorisation à 150 euros et même si j'ai conscience que la qualité est toute relative. Ceci dit, je connais des motorisations peu chères qui fonctionnent bien et des très chères avec des problèmes.
Merci à Krischna pour sa réponse constructive.
Je ne reviendrai pas sur une polémique stérile.
Maugarnit
__________________
Paul DUVAL
Mondou
Mondou ★★★★★☆☆ 13/11/2011, 17h56 #6  
Re,
Moi non plus, je suis pas là pour polémiquer.
Que tu rendes service ou que tu bosses au black, c'est le dernier de mes soucis.
Moi quand je vais à la pêche aux renseignements même si je suis l'objet de moqueries (ce qui n'est pas le cas ici pour ce qui te concerne) quand je suis dans l'erreur ou que je me plante sur un truc simple :
J'évite de m'emballer et de jouer au dur à cuire.
Pour ce qui est de ma réponse comme tu as pu le voir, je répondais à Krischna.
C'était juste pour dire qu'au prix du matos, on ne peut espérer que cela dure dans le temps. Tu l'as mal pris et c'est dommage.
Même de nos jours la qualité n'a pas de prix (même si prix égale soucis quelquefois)
Tu vas pas comparer par exemple çà et du H. (grande marque. Désolé, je fais pas de pub.)
Je vais te donner un conseil.
Rendre service aux amis, voisins et autres avec tes capacités, c'est bien.
Si tu veux pas de souci et te prendre la tête à chaque montage ou dépannage :
tu choisis un produit d'une marque et d'un prix honorable ainsi tu te spécialises tant au montage qu'à la maintenance.

Le second conseil :
Tu nous dis ce que tu as fait, contrôlé, tension des moteurs plus photos lisibles de la carte.
Moi-même et d'autres sommes pas avares de renseignements.
Par ailleurs, ce type de sujet a déjà été abordé sur ABC, en faisant des recherches tu peux y puiser des informations.

Je dirai (par rapport à ta réponse.) qu'à force de se faire houspiller çà ne donne pas envie de faire du bénévolat si tu vois ce que je veux dire.

Au cas où mon tutoiement t'offusquerait ( tout est possible ) sache que c'est le " tu " amical et non celui du mépris.
Cordialement.
__________________
Per aspera sic itur ad astra

Dernière modification par Mondou 13/11/2011 à 18h00.
thrcarnet
thrcarnet ☆☆☆☆☆☆ 27/09/2014, 17h54 #7  
Bonjour à tous,

Dommage, qu'il n'y ai pas eu de suivi sur cette discussion car j'ai le même souci sur la motorisation de mon beau frère.
le premier moteur à ouvert son coté de barrière et le girophare est resté allumé sans aucune action sur la télécommande.
J'ai été obligé de couper le disjoncteur pour éteindre le giro maintenant aucune réaction de la motorisation.
Quelqu'un pour m'aider, que puis je faire?

Merci beaucoup

Thierry
Krischna
Krischna ★★★★★☆☆ 27/09/2014, 22h58 #8  
Salut, il faudrait ouvrir ton propre post pour ça.

Ensuite tu peut voir les renseignements à fournir pour un minimum de diag.
Mondou chapitre 6 verset 2. une vraie bible ;-))))

Notamment des photos recto-verso de la carte (il peut y avoir des problèmes d'humidité, insectes...) Il y a eu de l'orage récemment ? etc...

A+

Dernière modification par Krischna 27/09/2014 à 23h29.
Fas54
Fas54 Administrateur 28/09/2014, 09h36 #9  
Posté par thrcarnet

Bonjour à tous,

Dommage, qu'il n'y ai pas eu de suivi sur cette discussion car j'ai le même souci sur la motorisation de mon beau frère.
le premier moteur à ouvert son coté de barrière et le girophare est resté allumé sans aucune action sur la télécommande.
J'ai été obligé de couper le disjoncteur pour éteindre le giro maintenant aucune réaction de la motorisation.
Quelqu'un pour m'aider, que puis je faire?

Merci beaucoup

Thierry


http://www.abcelectronique.com/foru...o=newthread&f=3